RubyGems Navigation menu

git_acl_shell 1.0.4

Protects access to git, using an ACL HTTP endpoint...

Versions:

  1. 1.0.4 - September 12, 2017 (8 KB)
  2. 1.0.3 - September 12, 2017 (8 KB)
Show all versions (3 total)

Runtime Dependencies (1):

  • httparty ~> 0.15
  • Development Dependencies (4):

  • bundler ~> 1.15
  • pact ~> 1.15
  • rake ~> 12.1
  • rspec ~> 3.6
  • Owners:

    Authors:

    • Cucumber Ltd

    SHA 256 checksum:

    5c0bd991168d00178169bdbb9c6d8b60dc728b31cc592a1489da3fbe9468c6d5

    Total downloads 1,239

    For this version 710

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: