RubyGems Navigation menu

git_acl_shell 1.0.4

Protects access to git, using an ACL HTTP endpoint...

Versions:

  1. 1.0.4 - September 12, 2017 (8 ko)
  2. 1.0.3 - September 12, 2017 (8 ko)
Voir toutes les versions (3)

Dépendances de Runtime (1):

  • httparty ~> 0.15
  • Dépendances de Development (4):

  • bundler ~> 1.15
  • pact ~> 1.15
  • rake ~> 12.1
  • rspec ~> 3.6
  • Propriétaires:

    Auteurs:

    • Cucumber Ltd

    Total de contrôle SHA 256:

    5c0bd991168d00178169bdbb9c6d8b60dc728b31cc592a1489da3fbe9468c6d5

    Total de téléchargements 1 267

    Pour cette version 729

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: