RubyGems Navigation menu

geoiq 0.0.3

API Wrapper around Geocommons website and the GeoIQ applications

Versions:

  1. 0.0.3 - March 30, 2012 (6 KB)

Runtime Dependencies (2):

  • httparty >= 0.7.4
  • json >= 1.1.9
  • Development Dependencies (3):

    Owners:

    Authors:

    • Tim Waters, John Hinnegan

    SHA 256 checksum:

    0b78e9563529212c1af0bafa9a9a666b852d8a1729cc486f22872c8816c4bbdd

    Total downloads 2,936

    For this version 2,936

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: