RubyGems Navigation menu

gem_isolator 0.2.3

Good for testing dependencies of a gem and/or different gem version combinations

Versiones:

  1. 0.2.3 - August 03, 2016 (8 KB)
  2. 0.2.2 - August 02, 2016 (8 KB)
  3. 0.2.1 - May 31, 2016 (8 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (1):

  • ruby_dep >= 1.3.1, ~> 1.3
  • dependencias de Development (1):

  • rake ~> 11.1
  • Propietarios:

    Autores:

    • Cezary Baginski

    SHA 256 checksum:

    f817b5d591ca10c4a97acadd9a2a9f08ca1b8ff24c29314ad4844fbcd028a1a3

    Total de descargas 5.091

    Para esta versión 3.416

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.3, ~> 2.2

    Enlace: