RubyGems Navigation menu

Reverse dependencies for gem_isolator Latest version of the following gems require gem_isolator

Total downloads 5,082

For this version 3,411

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.3, ~> 2.2

Links: