RubyGems Navigation menu

gem_isolator 0.2.1

Good for testing dependencies of a gem and/or different gem version combinations

Versões:

  1. 0.2.3 - August 03, 2016 (8 KB)
  2. 0.2.2 - August 02, 2016 (8 KB)
  3. 0.2.1 - May 31, 2016 (8 KB)
Mostrar todas as versões (5)

Runtime Dependencies (1):

  • ruby_dep >= 1.3.1, ~> 1.3
  • Development Dependencies (1):

  • rake ~> 11.1
  • Donos:

    Autores:

    • Cezary Baginski

    SHA 256 checksum:

    fd8766fd8743f3de8e8ec6f15ad37464ca4d34d345877161087fcb0004d5f3d7

    Total de downloads 4.948

    Desta versão 827

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.2.5, ~> 2.2

    Links: