RubyGems Navigation menu

gem_codebreaker_amidasd 0.2.0

My first ruby gem Codebreaker

版本列表:

  1. 0.2.0 - August 22, 2019 (5.1 MB)
  2. 0.1.9 - August 22, 2019 (2.6 MB)
  3. 0.1.8 - August 16, 2019 (1.3 MB)
  4. 0.1.7 - August 16, 2019 (656.5 KB)
  5. 0.1.6 - August 15, 2019 (330.0 KB)
显示所有 (11 个版本)

Development 依赖关系 (7):

  • bundler ~> 2.0
  • fasterer ~> 0.5.1
  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.8
  • rubocop ~> 0.69.0
  • simplecov ~> 0.16.1
  • 所有者:

    Pushed by:

    作者:

    • Amidasd

    SHA 256 checksum:

    a114d037266702eb45d0c705a3b37dd9e94c4c9613edba4d756480609dd9bf8e

    下载总次数 6,190

    这个版本 907

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.5

    相关链接: