RubyGems Navigation menu

gem_codebreaker_amidasd 0.2.0

My first ruby gem Codebreaker

Versions:

  1. 0.2.0 - August 22, 2019 (5,11 Mo)
  2. 0.1.9 - August 22, 2019 (2,56 Mo)
  3. 0.1.8 - August 16, 2019 (1,28 Mo)
  4. 0.1.7 - August 16, 2019 (657 ko)
  5. 0.1.6 - August 15, 2019 (330 ko)
Voir toutes les versions (11)

Dépendances de Development (7):

  • bundler ~> 2.0
  • fasterer ~> 0.5.1
  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.8
  • rubocop ~> 0.69.0
  • simplecov ~> 0.16.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amidasd

    Total de contrôle SHA 256:

    a114d037266702eb45d0c705a3b37dd9e94c4c9613edba4d756480609dd9bf8e

    Total de téléchargements 6 234

    Pour cette version 911

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.5.5

    Liens: