RubyGems Navigation menu

gem_codebreaker_amidasd 0.2.0

My first ruby gem Codebreaker

Versiones:

  1. 0.2.0 - August 22, 2019 (5 MB)
  2. 0.1.9 - August 22, 2019 (3 MB)
  3. 0.1.8 - August 16, 2019 (1 MB)
  4. 0.1.7 - August 16, 2019 (700 KB)
  5. 0.1.6 - August 15, 2019 (300 KB)
Mostrar todas las versiones (11 total)

dependencias de Development (7):

  • bundler ~> 2.0
  • fasterer ~> 0.5.1
  • pry ~> 0.12.2
  • rake ~> 10.0
  • rspec ~> 3.8
  • rubocop ~> 0.69.0
  • simplecov ~> 0.16.1
  • Propietarios:

    Subida por:

    Autores:

    • Amidasd

    SHA 256 checksum:

    a114d037266702eb45d0c705a3b37dd9e94c4c9613edba4d756480609dd9bf8e

    Total de descargas 6.010

    Para esta versión 877

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.5.5

    Enlace: