RubyGems Navigation menu

gdexpress 0.0.2

["GDexpress Wrapper"]

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - December 27, 2014 (121.0 KB)
  2. 0.1.3 - December 19, 2014 (119.5 KB)
  3. 0.1.2 - December 18, 2014 (119.5 KB)
  4. 0.1.1 - December 18, 2014 (119.5 KB)
  5. 0.1.0 - December 17, 2014 (119.5 KB)
  6. 0.0.2 - December 17, 2014 (119.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

nokogiri >= 0

Development 依赖 (6):

bundler ~> 1.3
minitest-reporters ~> 1.0.0.beta3
rake >= 0
sinatra >= 0
turn >= 0
webmock >= 0

业主:

作者:

  • Patricio Bruna

SHA 256 校验和:

96ffe79f684dc3167bda9002cf53f25ac29695d274ec74878f6f403c6904ba19

下载总量 15,476

这个版本 2,424

许可:

MIT

需要的 Ruby 版本: >= 0

链接: