RubyGems Navigation menu

gdexpress 0.0.2

["GDexpress Wrapper"]

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.2.0 - December 27, 2014 (121 KB)
  2. 0.1.3 - December 19, 2014 (120 KB)
  3. 0.1.2 - December 18, 2014 (120 KB)
  4. 0.1.1 - December 18, 2014 (120 KB)
  5. 0.1.0 - December 17, 2014 (120 KB)
  6. 0.0.2 - December 17, 2014 (120 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

nokogiri >= 0

Development Abhängigkeiten (6):

bundler ~> 1.3
minitest-reporters ~> 1.0.0.beta3
rake >= 0
sinatra >= 0
turn >= 0
webmock >= 0

Besitzer:

Autoren:

  • Patricio Bruna

SHA 256-Prüfsumme:

96ffe79f684dc3167bda9002cf53f25ac29695d274ec74878f6f403c6904ba19

Downloads insgesamt 15.470

Für diese Version 2.423

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: