RubyGems Navigation menu

gdexpress 0.0.2

["GDexpress Wrapper"]

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - December 27, 2014 (121 KB)
  2. 0.1.3 - December 19, 2014 (120 KB)
  3. 0.1.2 - December 18, 2014 (120 KB)
  4. 0.1.1 - December 18, 2014 (120 KB)
  5. 0.1.0 - December 17, 2014 (120 KB)
  6. 0.0.2 - December 17, 2014 (120 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

nokogiri >= 0

dependencias de Development (6):

bundler ~> 1.3
minitest-reporters ~> 1.0.0.beta3
rake >= 0
sinatra >= 0
turn >= 0
webmock >= 0

Propietarios:

Autores:

  • Patricio Bruna

SHA 256 checksum:

96ffe79f684dc3167bda9002cf53f25ac29695d274ec74878f6f403c6904ba19

Total de descargas 15.470

Para esta versión 2.423

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: