RubyGems Navigation menu

gaku_frontend 0.3.0.pre.4

The default Rails front end for GAKU Engine, with web views etc.

Versions:

  1. 0.3.0 - March 17, 2018 (149 KB)
  2. 0.3.0.pre.4 - February 20, 2018 (149 KB)
  3. 0.3.0.pre.3 - February 19, 2018 (149 KB)
  4. 0.3.0.pre.2 - December 05, 2017 (149 KB)
  5. 0.3.0.pre.1 - December 02, 2017 (149 KB)
Show all versions (13 total)

Requirements:

postgresql

postgresql-contrib

Owners:

Authors:

  • Rei Kagetsuki, Georgi Tapalilov, Nakaya Yukiharu

SHA 256 checksum:

8ef525425c55944b9d40472f2e6e09884f911f244c89fb9ed1d32784cf6687d1

Total downloads 12,487

For this version 405

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-3.0, AGPL-3.0

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: