RubyGems Navigation menu

Reverse dependencies for gaku_frontend Latest version of the following gems require gaku_frontend

Total downloads 12,487

For this version 747

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-3.0, AGPL-3.0

Required Ruby Version: >= 0

Links: