RubyGems Navigation menu

futuroscope 0.1.11

Futuroscope is yet another simple gem that implements the Futures concurrency pattern.

Versions:

  1. 0.1.11 - February 23, 2014 (12,5 ko)
  2. 0.1.10 - February 11, 2014 (12,5 ko)
  3. 0.1.9 - January 31, 2014 (12 ko)
  4. 0.1.8 - January 31, 2014 (12 ko)
  5. 0.1.7 - January 29, 2014 (12 ko)
Voir toutes les versions (24)

Dépendances de Development (4):

Propriétaires:

Auteurs:

  • Josep Jaume Rey Peroy

Total de contrôle SHA 256:

36bb21563067f038ae78852fc1e6e37fd50dc08662a9e4d73c7bbee6f87d7b46

Total de téléchargements 396 253

Pour cette version 330 690

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: None

Liens: