RubyGems Navigation menu

futuroscope 0.1.11

Futuroscope is yet another simple gem that implements the Futures concurrency pattern.

Versionen:

  1. 0.1.11 - February 23, 2014 (12,5 KB)
  2. 0.1.10 - February 11, 2014 (12,5 KB)
  3. 0.1.9 - January 31, 2014 (12 KB)
  4. 0.1.8 - January 31, 2014 (12 KB)
  5. 0.1.7 - January 29, 2014 (12 KB)
Zeige alle Versionen (24 total)

Development Abhängigkeiten (4):

Besitzer:

Autoren:

  • Josep Jaume Rey Peroy

SHA 256-Prüfsumme:

36bb21563067f038ae78852fc1e6e37fd50dc08662a9e4d73c7bbee6f87d7b46

Downloads insgesamt 396.227

Für diese Version 330.664

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: