RubyGems Navigation menu

futures_pipeline 0.2.1

Ruby wrapper for the Futures, Inc. US Military Pipeline API

Versões:

  1. 0.2.1 - May 07, 2012 (25 KB)
  2. 0.2.0 - October 21, 2011 (25,5 KB)
  3. 0.1.2 - September 12, 2011 (22 KB)
  4. 0.1.1 - July 30, 2011 (22 KB)
  5. 0.1.0 - May 29, 2011 (21,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (5):

Development Dependencies (6):

Donos:

Autores:

  • Erik Michaels-Ober, Ryan Resella

SHA 256 checksum:

39d30d9ed20075c793424025fe56fed8024eb3b176b22cd8204f59c7a7417c7f

Total de downloads 26.344

Desta versão 3.413

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: