RubyGems Navigation menu

futures_pipeline 0.2.1

Ruby wrapper for the Futures, Inc. US Military Pipeline API

Versions:

  1. 0.2.1 - May 07, 2012 (25 ko)
  2. 0.2.0 - October 21, 2011 (25,5 ko)
  3. 0.1.2 - September 12, 2011 (22 ko)
  4. 0.1.1 - July 30, 2011 (22 ko)
  5. 0.1.0 - May 29, 2011 (21,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (5):

Dépendances de Development (6):

Propriétaires:

Auteurs:

  • Erik Michaels-Ober, Ryan Resella

Total de contrôle SHA 256:

39d30d9ed20075c793424025fe56fed8024eb3b176b22cd8204f59c7a7417c7f

Total de téléchargements 26 344

Pour cette version 3 413

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: