RubyGems Navigation menu

fog-proxmox 0.8.0

This library can be used as a module for `fog`.

Versiones:

  1. 0.8.0 - May 10, 2019 (200 KB)
  2. 0.7.0 - April 20, 2019 (200 KB)
  3. 0.6.0 - April 16, 2019 (200 KB)
  4. 0.5.5 - January 02, 2019 (200 KB)
  5. 0.5.4 - November 27, 2018 (200 KB)
Mostrar todas las versiones (10 total)

Propietarios:

Autores:

  • Tristan Robert

SHA 256 checksum:

3b392be727f1ffbf1733f1e78c1c748f94b2bc324e71f4ef90ac3d9b7c145178

Total de descargas 4.390

Para esta versión 798

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

GPL-3.0

Versión de Ruby requerida: >= 2.3

Enlace: