RubyGems Navigation menu

fog-proxmox 0.11.1

This library can be used as a module for `fog`.

版本列表:

  1. 0.14.0 - February 23, 2021 (245.5 KB)
  2. 0.13.0 - July 22, 2020 (273.5 KB)
  3. 0.12.0 - May 14, 2020 (273.5 KB)
  4. 0.11.1 - February 11, 2020 (271.0 KB)
  5. 0.11.0 - February 11, 2020 (270.0 KB)
显示所有 (20 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (17):

  • bundler ~> 2.1
  • bundler-audit ~> 0.6
  • debase ~> 0.2.2
  • debride ~> 1.8
  • fasterer ~> 0.3
  • fastri ~> 0.3
  • minitest ~> 5.11
  • pry ~> 0.11
  • rake ~> 12.3
  • rcodetools ~> 0.3
  • reek ~> 4.7
  • rspec ~> 3.7
  • rubocop ~> 0.55
  • ruby-debug-ide ~> 0.6
  • simplecov >= 0
  • vcr ~> 4.0
  • webmock ~> 3.5
  • 所有者:

    Pushed by:

    作者:

    • Tristan Robert

    SHA 256 checksum:

    14164fbd00859a354b49a997ae4397148afb50e962a53f240c87030e00ff0795

    下载总次数 13,540

    这个版本 860

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    GPL-3.0

    需要的 Ruby 版本: >= 2.5

    相关链接: