RubyGems Navigation menu

fluent-plugin-webhdfs 0.5.2

For WebHDFS and HttpFs of Hadoop HDFS

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.6.0 - March 19, 2024 (18.5 KB)
  2. 1.5.0 - August 04, 2021 (18.0 KB)
  3. 1.4.0 - December 22, 2020 (17.0 KB)
  4. 1.3.2 - December 02, 2020 (16.5 KB)
  5. 1.3.1 - November 09, 2020 (16.5 KB)
  6. 0.5.2 - October 31, 2016 (13.0 KB)
显示所有版本 (共 43 个)

Runtime 依赖 (5):

Development 依赖 (4):

appraisal >= 0
rake >= 0
snappy >= 0.0.13
test-unit >= 0

业主:

作者:

  • TAGOMORI Satoshi

SHA 256 校验和:

4d9172e598a9cc79ad80797be921815c8a5b57b49a89fd31bec1c0fdf263694d

下载总量 694,568

这个版本 2,826

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: