RubyGems Navigation menu

fluent-plugin-stdin 0.1.2

Fluentd plugin for reading events from stdin

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - April 13, 2017 (6.5 KB)
  2. 0.1.1 - January 19, 2015 (7.0 KB)
  3. 0.1.0 - January 19, 2015 (7.0 KB)

Runtime 依赖 (1):

fluentd >= 0.10.17

Development 依赖 (2):

rake >= 0.9.2
test-unit ~> 3.0.2

业主:

作者:

  • Masahiro Nakagawa

SHA 256 校验和:

de95a9c3f2c32f6a3b42eeb3ac7f60509b3216469744dd2ef54afc1a15a35638

下载总量 16,594

这个版本 10,701

许可:

MIT

需要的 Ruby 版本: >= 0

链接: