RubyGems Navigation menu

fluent-plugin-stdin 0.1.2

Fluentd plugin for reading events from stdin

Versions:

  1. 0.1.2 - April 13, 2017 (6.5 KB)
  2. 0.1.1 - January 19, 2015 (7 KB)
  3. 0.1.0 - January 19, 2015 (7 KB)

Runtime Dependencies (1):

  • fluentd >= 0.10.17
  • Development Dependencies (2):

  • rake >= 0.9.2
  • test-unit ~> 3.0.2
  • Owners:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    de95a9c3f2c32f6a3b42eeb3ac7f60509b3216469744dd2ef54afc1a15a35638

    Total downloads 7,462

    For this version 3,655

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: