RubyGems Navigation menu

fluent-plugin-sql 1.1.1

SQL input/output plugin for Fluentd event collector

Versões:

  1. 2.3.0 - October 08, 2021 (15 KB)
  2. 2.2.0 - April 20, 2021 (15 KB)
  3. 2.1.0 - September 10, 2020 (14,5 KB)
  4. 2.0.0 - April 22, 2020 (14 KB)
  5. 1.1.1 - May 09, 2019 (13,5 KB)
Mostrar todas as versões (20)

Runtime Dependencies (3):

activerecord ~> 5.1
fluentd >= 0.12.17, < 2

Development Dependencies (5):

pg ~> 1.0
rake >= 0.9.2
test-unit > 3.1.0

Donos:

Autores:

  • Sadayuki Furuhashi

SHA 256 checksum:

927918a7a859efea30f9a349d1754036d8c14712387a3499b389138694b0ef7d

Total de downloads 206.668

Desta versão 12.371

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: