RubyGems Navigation menu

fluent-plugin-sql 1.1.1

SQL input/output plugin for Fluentd event collector

Versionen:

  1. 2.3.0 - October 08, 2021 (15 KB)
  2. 2.2.0 - April 20, 2021 (15 KB)
  3. 2.1.0 - September 10, 2020 (14,5 KB)
  4. 2.0.0 - April 22, 2020 (14 KB)
  5. 1.1.1 - May 09, 2019 (13,5 KB)
Zeige alle Versionen (20 total)

Runtime Abhängigkeiten (3):

activerecord ~> 5.1
fluentd >= 0.12.17, < 2

Development Abhängigkeiten (5):

pg ~> 1.0
rake >= 0.9.2
test-unit > 3.1.0

Besitzer:

Autoren:

  • Sadayuki Furuhashi

SHA 256-Prüfsumme:

927918a7a859efea30f9a349d1754036d8c14712387a3499b389138694b0ef7d

Downloads insgesamt 204.296

Für diese Version 12.360

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: