RubyGems Navigation menu

fluent-plugin-sql 0.4.0

SQL input/output plugin for Fluentd event collector

Versions:

  1. 2.2.0 - April 20, 2021 (15 KB)
  2. 2.1.0 - September 10, 2020 (14.5 KB)
  3. 2.0.0 - April 22, 2020 (14 KB)
  4. 1.1.1 - May 09, 2019 (13.5 KB)
  5. 1.0.0 - April 06, 2018 (13.5 KB)
  6. 0.4.0 - February 02, 2015 (11.5 KB)
Show all versions (19 total)

Runtime Dependencies (3):

Development Dependencies (1):

  • rake >= 0.9.2
  • Owners:

    Authors:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    4bb93b52ef4647ae174ba8eb166f0119f260d895fa4a3786ec476296abe08a69

    Total downloads 77,981

    For this version 1,317

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: