RubyGems Navigation menu

fluent-plugin-remote_syslog 1.1.0

Fluentd output plugin for remote syslog

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - September 29, 2022 (10.0 KB)
  2. 1.0.0 - December 22, 2017 (9.0 KB)
  3. 0.3.3 - March 26, 2017 (7.5 KB)
  4. 0.3.2 - January 08, 2016 (7.5 KB)
  5. 0.3.1 - December 16, 2015 (7.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

Development 依赖 (4):

bundler ~> 2.0
rake ~> 13.0
test-unit >= 0

业主:

推送:

作者:

  • Richard Lee, Daijiro Fukuda

SHA 256 校验和:

149105952b764f6d113df719f7e91fc6fceb8628665a19b60b5baac493b8b97d

下载总量 2,453,972

这个版本 982,185

许可:

MIT

需要的 Ruby 版本: >= 0

链接: