RubyGems Navigation menu

fluent-plugin-remote_syslog 1.1.0

Fluentd output plugin for remote syslog

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.0 - September 29, 2022 (10 KB)
  2. 1.0.0 - December 22, 2017 (9 KB)
  3. 0.3.3 - March 26, 2017 (7,5 KB)
  4. 0.3.2 - January 08, 2016 (7,5 KB)
  5. 0.3.1 - December 16, 2015 (7,5 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (2):

dependencias de Development (4):

bundler ~> 2.0
rake ~> 13.0
test-unit >= 0

Propietarios:

Subida por:

Autores:

  • Richard Lee, Daijiro Fukuda

SHA 256 checksum:

149105952b764f6d113df719f7e91fc6fceb8628665a19b60b5baac493b8b97d

Total de descargas 2.459.849

Para esta versión 987.856

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: