RubyGems Navigation menu

fluent-plugin-remote_syslog 1.1.0

Fluentd output plugin for remote syslog

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.1.0 - September 29, 2022 (10 KB)
  2. 1.0.0 - December 22, 2017 (9 KB)
  3. 0.3.3 - March 26, 2017 (7,5 KB)
  4. 0.3.2 - January 08, 2016 (7,5 KB)
  5. 0.3.1 - December 16, 2015 (7,5 KB)
Zeige alle Versionen (9 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (4):

bundler ~> 2.0
rake ~> 13.0
test-unit >= 0

Besitzer:

Pushed by:

Autoren:

  • Richard Lee, Daijiro Fukuda

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 2.467.173

Für diese Version 994.662

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: