RubyGems Navigation menu

fluent-plugin-pearson-aws-elasticsearch-service 1.2.2

this is a Output plugin. Post to "Amazon Elasticsearch Service".

Versiones:

  1. 1.2.2 - January 14, 2019 (10 KB)

dependencias de Runtime (4):

dependencias de Development (4):

  • bundler ~> 2.0
  • rake ~> 12.3.0
  • rspec ~> 3.8
  • test-unit ~> 3.0
  • Propietarios:

    Autores:

    • gamunu

    SHA 256 checksum:

    2381b8954aecd9ecabdf0e230fd27cc5e855e527289916f50d7973d08d8e4c7c

    Total de descargas 1.480

    Para esta versión 1.480

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: