RubyGems Navigation menu

fluent-plugin-pearson-aws-elasticsearch-service 1.2.2

this is a Output plugin. Post to "Amazon Elasticsearch Service".

Versions:

  1. 1.2.2 - January 14, 2019 (10 KB)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 2.0
  • rake ~> 12.3.0
  • rspec ~> 3.8
  • test-unit ~> 3.0
  • Owners:

    Authors:

    • gamunu

    SHA 256 checksum:

    2381b8954aecd9ecabdf0e230fd27cc5e855e527289916f50d7973d08d8e4c7c

    Total downloads 1,488

    For this version 1,488

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: