RubyGems Navigation menu

fluent-plugin-multi-format-parser 1.0.0

Multi format parser plugin for Fluentd

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.1.0 - November 29, 2023 (7 KB)
  2. 1.0.0 - December 14, 2017 (6,5 KB)
  3. 0.1.1 - January 10, 2017 (6,5 KB)
  4. 0.1.0 - January 10, 2017 (6 KB)
  5. 0.0.2 - December 18, 2014 (6 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

fluentd < 2, >= 0.14.0

dependencias de Development (1):

rake >= 0.9.2

Propietarios:

Autores:

  • Masahiro Nakagawa

SHA 256 checksum:

9acde4df831b221f0a682c242eba851e52572870a549a55956c9306668e6aa97

Total de descargas 5.923.378

Para esta versión 4.407.078

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: