RubyGems Navigation menu

fluent-plugin-multi-format-parser 1.0.0

Multi format parser plugin for Fluentd

Versions:

  1. 1.0.0 - December 14, 2017 (6.5 KB)
  2. 0.1.1 - January 10, 2017 (6.5 KB)
  3. 0.1.0 - January 10, 2017 (6 KB)
  4. 0.0.2 - December 18, 2014 (6 KB)
  5. 0.0.1 - July 10, 2014 (6 KB)

Runtime Dependencies (1):

  • fluentd < 2, >= 0.14.0
  • Development Dependencies (1):

  • rake >= 0.9.2
  • Owners:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    9acde4df831b221f0a682c242eba851e52572870a549a55956c9306668e6aa97

    Total downloads 3,380,893

    For this version 2,887,174

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 0

    Links: