RubyGems Navigation menu

fluent-plugin-mongo 1.6.0

MongoDB plugin for Fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.6.0 - July 15, 2022 (19.5 KB)
  2. 1.5.0 - November 26, 2020 (19.0 KB)
  3. 1.4.1 - August 21, 2020 (18.5 KB)
  4. 1.4.0 - April 28, 2020 (18.5 KB)
  5. 1.3.0 - April 24, 2019 (17.5 KB)
显示所有版本 (共 59 个)

Runtime 依赖 (2):

fluentd >= 0.14.22, < 2
mongo >= 2.15.0, < 2.19.0

Development 依赖 (6):

rake >= 0.9.2
rr >= 1.0.0
simplecov >= 0.5.4
test-unit >= 3.0.0
timecop ~> 0.9.4
webrick >= 1.7.0

业主:

推送:

作者:

  • Masahiro Nakagawa

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 10,480,208

这个版本 393,653

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: