RubyGems Navigation menu

fluent-plugin-mongo 1.5.0

MongoDB plugin for Fluentd

バージョン履歴:

  1. 1.5.0 - November 26, 2020 (19KB)
  2. 1.4.1 - August 21, 2020 (18.5KB)
  3. 1.4.0 - April 28, 2020 (18.5KB)
  4. 1.3.0 - April 24, 2019 (17.5KB)
  5. 1.2.2 - April 02, 2019 (17.5KB)
全てのバージョンを表示 (全58項目)

Runtime依存性 (2):

  • fluentd >= 0.14.22, < 2
  • mongo ~> 2.6.0
  • Development依存性 (5):

  • rake >= 0.9.2
  • rr >= 1.0.0
  • simplecov >= 0.5.4
  • test-unit >= 3.0.0
  • timecop ~> 0.8.0
  • オーナー:

    Pushed by:

    作者:

    • Masahiro Nakagawa

    SHA 256チェックサム:

    2e74a5004cb3acb86b703db4a0ea616784e154a059f72277be404d88327deae6

    累計ダウンロード数 418,457

    現行バージョン 5,920

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: