RubyGems Navigation menu

fluent-plugin-mixpanel 0.1.0

Fluentd plugin to input/output event track data to mixpanel

バージョン履歴:

  1. 0.1.0 - May 27, 2017 (13KB)
  2. 0.0.9 - September 28, 2016 (12.5KB)
  3. 0.0.8 - July 22, 2015 (11.5KB)
  4. 0.0.7 - June 09, 2015 (11.5KB)
  5. 0.0.6 - June 02, 2015 (11KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (2):

  • fluentd < 0.14.0, >= 0.10.58
  • mixpanel-ruby ~> 2.2.0
  • Development依存性 (4):

  • rake >= 0
  • serverengine < 3.0.0, >= 2.0.4
  • test-unit ~> 3.0.2
  • webmock >= 0
  • オーナー:

    作者:

    • Kazuyuki Honda

    SHA 256チェックサム:

    27712f248ba45ad9587e94313d650bac21c3358887cb3bfadb98094fe27abd86

    累計ダウンロード数 25,265

    現行バージョン 2,233

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache License, Version 2.0

    必要Rubyバージョン: >= 2.0.0

    リンク集: