RubyGems Navigation menu

fluent-plugin-irc 0.1.0

Output plugin for IRC

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - July 04, 2017 (10.0 KB)
  2. 0.0.8 - July 11, 2015 (10.0 KB)
  3. 0.0.7 - March 25, 2015 (10.0 KB)
  4. 0.0.6 - March 18, 2015 (8.5 KB)
  5. 0.0.5 - August 22, 2013 (6.5 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (2):

fluentd < 2, >= 0.14.0
irc_parser >= 0

Development 依赖 (2):

rake >= 0
test-unit >= 0

业主:

作者:

  • OKUNO Akihiro

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 26,709

这个版本 3,209

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: