RubyGems Navigation menu

fluent-plugin-irc 0.1.0

Output plugin for IRC

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.0 - July 04, 2017 (10 ko)
  2. 0.0.8 - July 11, 2015 (10 ko)
  3. 0.0.7 - March 25, 2015 (10 ko)
  4. 0.0.6 - March 18, 2015 (8,5 ko)
  5. 0.0.5 - August 22, 2013 (6,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (2):

fluentd < 2, >= 0.14.0
irc_parser >= 0

Dépendances de Development (2):

rake >= 0
test-unit >= 0

Propriétaires:

Auteurs:

  • OKUNO Akihiro

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 26 710

Pour cette version 3 209

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: