RubyGems Navigation menu

fluent-plugin-elasticsearch 5.1.4

Elasticsearch output plugin for Fluent event collector

Versions:

  1. 5.1.4 - November 22, 2021 (106 ko)
  2. 5.1.3 - November 16, 2021 (106 ko)
  3. 5.1.2 - November 04, 2021 (106 ko)
  4. 5.1.1 - October 20, 2021 (106 ko)
  5. 5.1.0 - August 19, 2021 (104 ko)
Voir toutes les versions (182)

Dépendances de Runtime (3):

Dépendances de Development (6):

  • flexmock ~> 2.0
  • minitest ~> 5.8
  • rake >= 0
  • test-unit ~> 3.3.0
  • webmock ~> 3
  • webrick ~> 1.7.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • diogo, pitr, Hiroshi Hatake

    Total de contrôle SHA 256:

    e982ae919bd02ba883d00610c12adcea20d582c1148faf943303fc1f05bdd8bd

    Total de téléchargements 36 181 359

    Pour cette version 576 235

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: