RubyGems Navigation menu

fluent-plugin-elasticsearch 5.1.4

Elasticsearch output plugin for Fluent event collector

Versiones:

  1. 5.1.4 - November 22, 2021 (100 KB)
  2. 5.1.3 - November 16, 2021 (100 KB)
  3. 5.1.2 - November 04, 2021 (100 KB)
  4. 5.1.1 - October 20, 2021 (100 KB)
  5. 5.1.0 - August 19, 2021 (100 KB)
Mostrar todas las versiones (182 total)

dependencias de Runtime (3):

dependencias de Development (6):

  • flexmock ~> 2.0
  • minitest ~> 5.8
  • rake >= 0
  • test-unit ~> 3.3.0
  • webmock ~> 3
  • webrick ~> 1.7.0
  • Propietarios:

    Subida por:

    Autores:

    • diogo, pitr, Hiroshi Hatake

    SHA 256 checksum:

    e982ae919bd02ba883d00610c12adcea20d582c1148faf943303fc1f05bdd8bd

    Total de descargas 36.190.079

    Para esta versión 580.063

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 2.3

    Enlace: