RubyGems Navigation menu

fluent-plugin-elasticsearch 4.3.3

Elasticsearch output plugin for Fluent event collector

版本列表:

  1. 5.2.4 - September 18, 2022 (131.0 KB)
  2. 5.2.3 - June 16, 2022 (131.0 KB)
  3. 5.2.2 - April 11, 2022 (108.0 KB)
  4. 5.2.1 - March 16, 2022 (108.0 KB)
  5. 5.2.0 - February 21, 2022 (107.5 KB)
  6. 4.3.3 - December 18, 2020 (93.5 KB)
显示所有 (188 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • diogo, pitr, Hiroshi Hatake

SHA 256 checksum:

cc25a397d9b410af240cf1e15565745acaf65f8a2791e3289e19aef598d914b7

下载总次数 46,815,680

这个版本 1,859,833

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: