RubyGems Navigation menu

fluent-plugin-elasticsearch 4.3.3

Elasticsearch output plugin for Fluent event collector

Versions:

  1. 5.2.4 - September 18, 2022 (131 ko)
  2. 5.2.3 - June 16, 2022 (131 ko)
  3. 5.2.2 - April 11, 2022 (108 ko)
  4. 5.2.1 - March 16, 2022 (108 ko)
  5. 5.2.0 - February 21, 2022 (108 ko)
  6. 4.3.3 - December 18, 2020 (93,5 ko)
Voir toutes les versions (188)

Dépendances de Runtime (3):

Dépendances de Development (5):

Propriétaires:

Pushed by:

Auteurs:

  • diogo, pitr, Hiroshi Hatake

Total de contrôle SHA 256:

cc25a397d9b410af240cf1e15565745acaf65f8a2791e3289e19aef598d914b7

Total de téléchargements 46 393 613

Pour cette version 1 859 502

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: