RubyGems Navigation menu

fluent-plugin-docker_metadata_filter 0.1.1

Filter plugin to add Docker metadata

Versiones:

  1. 0.1.3 - May 20, 2016 (15 KB)
  2. 0.1.2 - May 19, 2016 (15 KB)
  3. 0.1.1 - May 07, 2015 (15 KB)
  4. 0.1.0 - May 07, 2015 (15 KB)

dependencias de Runtime (3):

dependencias de Development (9):

Propietarios:

Autores:

  • Jimmi Dyson

SHA 256 checksum:

7e304050839f18abedfd906f5f7c5565e673efdc6c82cb6c25ee8015f31e6e94

Total de descargas 266.584

Para esta versión 46.960

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

ASL2

Versión de Ruby requerida: >= 1.9.3

Enlace: