RubyGems Navigation menu

fluent-logger 0.8.0

fluent logger for ruby

版本列表:

  1. 0.9.0 - September 04, 2020 (19.0 KB)
  2. 0.8.2 - August 21, 2019 (18.0 KB)
  3. 0.8.1 - May 30, 2019 (18.0 KB)
  4. 0.8.0 - January 25, 2019 (17.5 KB)
  5. 0.7.2 - January 04, 2018 (17.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (1):

  • msgpack >= 1.0.0, < 2
  • Development 依赖关系 (5):

  • rake >= 0.9.2
  • rspec >= 3.0.0
  • rspec-its >= 1.1.0
  • simplecov >= 0.5.4
  • timecop >= 0.3.0
  • 所有者:

    作者:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    457b4b25b4c90761ab4261843c93f04f7f8e9c54b4d5e5ff950a3b1255de26fb

    下载总次数 5,903,409

    这个版本 235,532

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: