RubyGems Navigation menu

fluent-logger 0.8.0

fluent logger for ruby

Versies:

  1. 0.9.0 - September 04, 2020 (19 KB)
  2. 0.8.2 - August 21, 2019 (18 KB)
  3. 0.8.1 - May 30, 2019 (18 KB)
  4. 0.8.0 - January 25, 2019 (17,5 KB)
  5. 0.7.2 - January 04, 2018 (17 KB)
Toon alle versies (26 totaal)

Runtime afhankelijkheden (1):

  • msgpack >= 1.0.0, < 2
  • Development afhankelijkheden (5):

  • rake >= 0.9.2
  • rspec >= 3.0.0
  • rspec-its >= 1.1.0
  • simplecov >= 0.5.4
  • timecop >= 0.3.0
  • Eigenaren:

    Authors:

    • Sadayuki Furuhashi

    SHA 256 checksum:

    457b4b25b4c90761ab4261843c93f04f7f8e9c54b4d5e5ff950a3b1255de26fb

    Total downloads 5.938.058

    Voor deze versie 235.945

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: