RubyGems Navigation menu

fibre 0.9.16

Fibre - fiber pool, mock and scoping fibres

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.2 - November 09, 2016 (9,5 KB)
  2. 1.0.1 - November 09, 2016 (9,5 KB)
  3. 0.10.0 - May 02, 2016 (9,5 KB)
  4. 0.9.16 - May 27, 2016 (9,5 KB)
  5. 0.9.15 - September 09, 2015 (9,5 KB)
Mostrar todas as versões (20)

Runtime Dependencies (1):

event_object >= 0.9

Development Dependencies (4):

bundler ~> 1.6
eventmachine >= 1.2.0
rake ~> 10.0
rspec ~> 3

Donos:

Autores:

  • inre

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 57.739

Desta versão 14.064

Licença:

MIT

Versão Requerida do Ruby: >= 2.1.0

Versão Requerida do RubyGems: >= 2.3.0

Links: