RubyGems Navigation menu

faye-huboard 1.0.5

Simple pub/sub messaging for the web

版本列表:

  1. 1.0.5 - October 29, 2014 (72.0 KB)
  2. 1.0.4 - October 29, 2014 (72.0 KB)

Runtime 依赖关系 (7):

Development 依赖关系 (16):

  • compass ~> 0.11.0
  • goliath >= 0
  • haml ~> 3.1.0
  • passenger >= 4.0.0
  • puma >= 2.0.0
  • rack-proxy ~> 0.4.0
  • rack-test >= 0
  • rainbows ~> 4.4.0
  • rake >= 0
  • RedCloth ~> 3.0.0
  • rspec ~> 2.99.0
  • rspec-eventmachine >= 0.2.0
  • sass ~> 3.2.0
  • sinatra >= 0
  • staticmatic >= 0
  • thin >= 1.2.0
  • 所有者:

    作者:

    • Ryan Rauh

    SHA 256 checksum:

    d490156e363d5340683fb556cf173f58c74f6ad3adb4100889a9caa1252dd404

    下载总次数 5,008

    这个版本 3,088

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: