RubyGems Navigation menu

fastlane-plugin-dependency_check_ios_analyzer 1.1.0

Fastlane wrapper around the OWASP dependency-check iOS analyzers (Swift Package Manager and CocoaPods).

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.2.0 - February 02, 2022 (9KB)
  2. 1.1.1 - July 03, 2021 (8.5KB)
  3. 1.1.0 - May 21, 2021 (9KB)
  4. 1.0.0 - May 02, 2021 (9KB)
  5. 0.3.0 - May 01, 2021 (9KB)
全てのバージョンを表示(全7件)

Runtime依存関係 (3):

cocoapods >= 0
curb >= 0
rubyzip >= 0

Development依存関係 (10):

bundler >= 0
fasterer = 0.8.3
fastlane >= 2.144.0
pry >= 0
rake >= 0
rspec >= 0
rubocop = 0.49.1
simplecov >= 0

所有者:

プッシュ者:

作者:

  • Alexey Alter-Pesotskiy

SHA 256チェックサム:

f80e3edadd2710fa73e2dde25c2efd8695ee999fb50a9f2be01ebee5cd45f5c9

累計ダウンロード数 22,214

このバージョンのみ 2,290

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: