RubyGems Navigation menu

fastlane-plugin-dependency_check_ios_analyzer 1.1.0

Fastlane wrapper around the OWASP dependency-check iOS analyzers (Swift Package Manager and CocoaPods).

Versions:

  1. 1.1.0 - May 21, 2021 (9 KB)
  2. 1.0.0 - May 02, 2021 (9 KB)
  3. 0.3.0 - May 01, 2021 (9 KB)
  4. 0.2.0 - May 01, 2021 (9 KB)
  5. 0.1.0 - May 01, 2021 (9 KB)

Runtime Dependencies (3):

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • Alexey Alter-Pesotskiy

SHA 256 checksum:

f80e3edadd2710fa73e2dde25c2efd8695ee999fb50a9f2be01ebee5cd45f5c9

Total downloads 1,206

For this version 371

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: