RubyGems Navigation menu

fast_require 0.0.0

A tool designed to speedup library loading in Ruby by caching library locations

版本列表:

  1. 0.4.0 - January 28, 2010 (9.0 KB)
  2. 0.3.3 - January 28, 2010 (8.5 KB)
  3. 0.0.0 - January 19, 2010 (6.0 KB)

Development 依赖关系 (2):

rspec >= 0
sane >= 0

所有者:

作者:

  • Roger Pack

SHA 256 checksum:

c5ec78df5c99d12bb42d4bef39a25b33990d3a37d9c5120f57b6f3e6f6ab4386

下载总次数 12,256

这个版本 3,696

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: